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within the cell, all without a manager to direct the changes. This is especially the

Citation case during mitosis or meiosis, where the microtubules form the spindle during cell
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division. The spindle is the machinery used to segregate genetic material during cell

division. Toward creating self-organized spindles in vitro, we recently developed a
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technique to reconstitute microtubules into spindle-like assemblies with a minimal set
of microtubule-associated proteins and crowding agents. Specifically, MAP65 was
used, which is an antiparallel microtubule crosslinker from plants, a homolog of Ase1

Date Published from yeast and PRC1 from mammalian organisms. This crosslinker self-organizes

June 23, 2022 microtubules into long, thin, spindle-like microtubule self-organized assemblies. These

assemblies are also similar to liquid crystal tactoids, and microtubules could be used

DOI

as mesoscale mesogens. Here, protocols are presented for creating these microtubule
10.3791/63952

tactoids, as well as for characterizing the shape of the assemblies using fluorescence
URL microscopy and the mobility of the constituents using fluorescence recovery after

jove.com/video/63952 photobleaching.

Introduction

Cell division via mitosis is one of the most important
biological processes to sustain life. The microtubule filaments,
composed of tubulin dimers, are essential structural elements
of this process. The transient machinery created in
metaphase when the chromosomes are aligning in the
cell center is called the mitotic spindle due to its shape,
which is like a spindle of a loom covered in threads
(Figure 1A). It is well-established across many organisms

that microtubules are used in metaphase to push and

pull condensed chromosomes into the center of the cell,

aligning them and hooking them up to microtubules that will
pull them apart in anaphase (Figure 1B,C). The spindle
forms in both meiosis (Figure 1B) and mitosis (Figure 1C),
created from many overlapping microtubules not wrapped
around the central axis like thread but running parallel to
the interface. Creating these microtubule-based structures
requires associated proteins that crosslink and associated
enzymes that can act as motors to help push and pull the

chromosomes’.
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Studies of meiotic spindles have shown that the

microtubules are short, dynamic,
2,3,4,5,6(

and overlapping in
crosslinked arrays Figure 1Di). Due to the physical
organization of these short microtubules, the meiotic spindle
is similar to a liquid crystal tactoid (Figure 1E). Indeed,
spindles have been shown to coalesce and merge, as one

would expect from liquid crystal tactoids®.

Many studies dating back to the 1960s have used fixation,
serial sections, and electron microscopy to determine that
there are two types of microtubules inside the mitotic
spindle7’8*9'10. The first type is called the kinetochore
microtubules, which connect the spindle pole to the
kinetochore. The second type is called the interpolar or
polar microtubules, which grow past the chromosomes
and overlap at the midzone (Figure 1Dii)8'9’10. A
third type is called the astral microtubules, which are
outside of the spindle and connect the poles to the cell
edge; these microtubule organizations are outside of the
scope of the current discussion. There have been recent

studies on the interaction between augmin6

and gamma-
tubulin ring complex influencing nucleation centers for
microtubules, resulting in a mitotic spindle with shorter

microtubules like in Figure 1D.

Since microtubules are longer than they are wide, with a
high aspect ratio and high stiffness, they are like scaled-
up versions of liquid crystal molecules. In soft matter
physics, atoms and molecules have been approximated using
minimal interactions to deduce the physical mechanisms of
phase transitions, including nucleation and the melting of
crystals11 . Similarly, microtubules are mesoscale objects that
are scaled-up versions of liquid crystal molecules, giving
insights into the physics of liquid crystal dynamics, including

the nucleation and growth of the nematic phases from

isotropic ones. Further, as discussed above, the meiotic
spindle displays properties like those of a liquid crystal tactoid,
a nematic state that nucleates and grows from the isotropic
state of liquid crystal molecules®:4:5. For tactoids, nucleation
and growth are like that of other crystals (i.e., requiring a
relatively high concentration of mesogens [the molecules
that form liquid crystals]). The unique "spindle" shape of the
tactoid comes from the local alignment of the liquid crystal
mesogens that align into the nematic phase (Figure 1E). They
cannot form a rounded crystal because the molecules are
highly asymmetric. Given the nature of the microtubules, it
is perhaps not surprising that the mitotic spindle-machinery
made from a high local concentration of microtubules is
also of the same shape, whether it is called a tactoid or
spindle. Tactoids can be bipolar, with poles at the tapered
ends (Figure 1Ei), or homogeneous, with poles effectively at

infinity (Figure 1Eii).

Given the importance of spindle formation, efforts have been
underway toward self-organized spindle formation in vitro

by demonstrating microtubule condensation into bundles via

ionic species12’ 13

interactions 14+ 15 ,

13,16,17,18,19,21

, crowding agents that create depletion
and specific microtubule crosslinking
proteins Surprisingly, although these
agents all work to increase the local concentration of
microtubules, they often result in long microtubule bundles
but not tactoids. One reason why these bundles are long
could be that the microtubules comprising them are also
long. Recent work using shorter microtubules also reported
longer bundles that are not tapered at the end15; in this
case, the bundles are held together with motor proteins that
cause extension of the bundles and, thereby, make them

longer. Short microtubules with non-extensile crosslinkers are
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needed for tapered, spindle-like assemblies, as described

here.

Recently, we have developed a technique to enable
the creation of microtubule tactoids using the antiparallel
crosslinker, MAPG65, in the presence of nucleating stable
microtubules?2. The microtubules needed to be short, yet few
known regulators of microtubule length can cap microtubules
against dynamic instability or end-to-end annealing. Instead,
GMPCPP was used to nucleate and stabilize the filaments
after growth. This allowed for creating a high density of
short microtubules that could self-organize into tactoids.
These tactoids were homogeneous when viewed under
birefringence. In addition to short microtubules, a specific
antiparallel crosslinker, MAP65, was employed to form the
tactoids (Figure 2). MAPG65 is a plant microtubule-associated
protein in the PRC1/Ase1 family of mitotic crosslinkers23.
MAPG65 exists as a dimer, with a strong affinity to bind
to itself as well as the microtubules®*. Unlike the meiotic
spindle and tactoids observed with actin filaments2®:26.27
which are bipolar and have the liquid-like properties of liquid

crystals, microtubule tactoids have been observed to be solid-
like?2:28

Here, protocols are presented for creating the microtubule
tactoids and characterizing the shape of the assemblies and
the mobility of the constituents using fluorescence-based

techniques.

Protocol

NOTE: Unless otherwise stated, parts of the experiment can
be performed on a lab bench while wearing appropriate

protective equipment (gloves).

1. Coverslip silanization

NOTE: Coverslips must be silanized to be used with the
polymer brush coating employed in these experiments. This
is a hydrophobic silanization treatment that allows a block
copolymer with a hydrophobic central block to bind and create
a polymer brush. The following steps should be performedina
fume hood to prevent exposure to toxic vapors while wearing
gloves. Dimethyldichlorolsilane is highly toxic and must be

handled with utmost care.

1. Rinse the coverslips with ddH20, 70% ethanol, and
ddH20 in order. Dry them with lint-free laboratory wipes
between each rinse. This removes dust and water-

soluble or organic particles from the surface before

treatment.

2. Place the coverslips in a metal coverslip-holding rack
and transfer the rack to a UV-Ozone (UVO) machine.
Irradiate the coverslips with UVO for 20 min to remove
any background fluorescence. A plasma chamber can be

used instead of UVO.

3. Using tweezers, transfer the coverslips from the metal
rack used for UVO treatment to a different metal rack
used for silanization. Do not use the same racks for both,
as it will cause high levels of oxidation when UVO is
applied. Pre-clean the racks with water and ethanol so

that no residual chemicals remain from previous uses.

4. Immerse the rack with the coverslips in a container with
100% acetone for 1 h. Rinse the container 3x with tap

water and then 3x with ddH20O to remove all acetone.

5. Immerse the rack with the coverslips in 100% ethanol for
10 min. Rinse the container 3x with tap water and then

3x with ddH20 to remove all ethanol.

Copyright © 2022 JoVE Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
License

jove.com

June 2022-184 - 63952 - Page 3 of 20


https://www.jove.com
https://www.jove.com/

jove

10.

11.

12.

13.

14.

Immerse the rack with the coverslips 3x in ddH20 for 5
min each.

Immerse the rack with the coverslips in 0.1 M KOH (50
mL of 1 M KOH in 450 mL of ddH20) for 15 min. Rinse
the container 3x with tap water and then 3x with ddH20

to remove all KOH.

Immerse the rack with coverslips 3x in ddH20 for 5 min

each.

Air-dry the rack with the coverslips overnight in a fume

hood or laminar flow hood.

After completely drying the rack and the coverslips,
immerse them for 5 min in 2% dimethyldichlorosilane
(DDS) taken in a different container that is used
specifically for silane. Do not let anything that is not dry

come into contact with the silane.

Immerse the rack and coverslips 2x in a container with
100% ethanol for 5 min. Rinse the container 3x with tap

water and then 3x with ddH20.

Immerse the rack and coverslips 3x in ddH20 for 5 min

each.

Air-dry the rack with the coverslips overnight in a fume

hood or laminar flow hood.

After this final drying step, transfer the coverslips back
into coverslip boxes using tweezers. These coverslips
can be used in the next 1-2 months. Old coverslips will

begin to lose their coating and should be discarded.

2. Tubulin preparation

NOTE: The purchased tubulin comes as a lyophilized

powder that is either unlabeled or labeled with fluorophores.

Lyophilized tubulin is stored in a —80 °C freezer. The following

previously in several publications

procedure is used to mix unlabeled tubulin with labeled tubulin

in a ratio that is good for visualization.

Remove from the —80 °C freezer one aliquot of unlabeled
tubulin containing 1 mg of lyophilized tubulin powder and
keep it on ice. Add 200 L of cold PEM-80 to the tube to
bring the tubulin concentration to 5 mg/mL. Keep it on ice

for 10 min to dissolve all the lyophilate.

Remove from the -80 °C freezer one aliquot of
rhodamine-labeled tubulin containing 20 ug of lyophilized
tubulin powder and keep it on ice. Add 4 uL of cold
PEM-80 to the tube to bring the tubulin concentration to
5 mg/mL. Keep it on ice for 10 min to fully dissolve the

lyophilate.

Once dissolved, add 100 pL of unlabeled resuspended
tubulin solution to the 4 uL solution of rhodamine-labeled
tubulin. Pipette 6x-7x very slowly to mix. If aggregates
are visible, centrifuge the solubilized tubulin for 10 min at
90,000 x g to remove aggregates by discarding the pellet
and retaining the supernatant. This tubulin mix will result

in ~4% labeled tubulin.

Drop-freeze the remaining 100 uL of unlabeled tubulin

into liquid nitrogen (LN2) and store it at =80 °C to be used

for additional tubulin mixes.

Take the labeled tubulin mix and aliquot into seven
tubes with 15 pL each. Each aliquot can be used for a
single experimental chamber. Drop-freeze the remaining

aliquots and store them at —80 °C for future experiments.

3. MAPG65 purification

NOTE: MAPG65 is not commercially available and, thus, needs

to be purified for this work. The protocol has been elaborated

23,29
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1.  Transform the MAPG65 plasmid and GFP-MAPG5 plasmid

into BL21 bacteria strain for protein expression.

2. Grow BL21 bacteria to an optical density of 0.6-1 at 600 4.
nm. Induce protein production using the lac operator and
grow the bacteria overnight.
5.

3. Pellet the cultures and lyse the bacteria.

4. Collect the lysate after centrifugation and incubate it with

area; the tape should turn from translucent to clear when

the seal is made well.

Remove the extra tape on the edges, leaving only 1 mm
from the flow chamber entrance by cutting the tape with

a razor blade.

Label the chamber with information on the experimental

parameters, as needed.

beads that have a nickel ion available to bind the 6x- 5. Tactoid experiments

histidine tag.

NOTE : Once all the reagents and supplies are generated,

5. Elute the protein using imidazole and desalt it.

they can be used to nucleate and polymerize microtubule

6. Drop-freeze the protein with liquid nitrogen and store itat  tactoids in the flow chamber.

-80 °C for use within 1 year.

4. Assembly of flow chambers

NOTE: Experiments are performed in flow chambers made

from a glass slide and silanized cover glass (Figure 3). 2.

1. Take a glass slide and clean it using ddH20, ethanol,
and ddH20 in order. Dry with a lint-free laboratory wipe
between each rinse.

2. Use a piece of double-sided tape to create a flow path.

Using gloved hands, cut the tape to ~25-30 mm in length.

Split the tape lengthwise to create two thinner strips.

Place the two tape strips onto the slide with about 5-8 3.

mm between them.
NOTE: As the thickness of the tape is standardized to
about 80-100 uym, the width of the path between the

pieces of tape will determine the volume in the chamber.

3. Place the silanized coverslips on top of the flow path.
Seal the slide and coverslip to the double-sided tape
strips by gently pressing on the tape region with the back

of a pen. Make sure to get a good seal over the entire

Collect all the reagents to be used. Thaw them on ice
and store them on ice while working. Make several flow

chambers for the experiments.

Use one flow chamber for each experiment. Coat the flow
chamber surfaces with a polymer brush by flowing in 20
ML of 5% non-ionic block co-polymer surfactant (Table
of Materials) dissolved in PEM-80, with small drops at
both ends of the chamber to prevent the formation of air
bubbles inside. Keep this in a humid chamber (i.e., Petri
dish with a wet lint-free laboratory wipe) until ready to use

(at least 5-7 min).

In a sterile tube, mix the following to create the Tubulin-
MAP mix: 9.5 uL of PEM-80; 4 pL of 10 mM GMPCPP; 4
pL of 5% Pluronic-F127; 1 yL of 1M DTT; 1 uL of glucose;
2 L of polyethylene glycol (PEG); 12 pyL of 5 mg/mL
tubulin mix (13.6 pM final concentration) from Step 2.5.;
and 5.5 pL of working stock of MAP65 where 10% is
GFP-MAPGS5 for visualization. Keep on ice while mixing.
NOTE: Itis recommended to use a positive displacement

pipette for handling the viscous PEG solution. Regular
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pipettes can be used after cutting the tip to make the

opening larger; however, this method is less accurate.
Mix 5x-6x by pipetting.

Just before adding to the chamber, add 1 pL of a pre-
mixed solution of glucose oxidase (0.5 mg/mL) and
catalase (0.15 mg/mL) (Deoxy) into the Tubulin-MAP mix
and mix 7x-8x. Divide the total volume of the solution (40

ML) into two portions to be used in separate chambers.

Flow the Tubulin-MAP mix into chambers. As the
chambers already have non-ionic block co-polymer
surfactant in them, more liquid cannot be added without
removing the old liquid. To do this, use a piece of filter
paper or a lint-free laboratory wipe at the other end of the

chamber to remove liquid via capillary action.

Once the sample is fully inside the chamber, seal the two
ends of the chamber using 5-min epoxy and keep it at 37

°C for ~30 min to nucleate and grow microtubule tactoids.

6. Fluorescence microscopy

Use a fluorescence microscope for imaging the tactoids.
NOTE: Total internal reflection fluorescence microscopy
or spinning disc confocal microscopy are good to remove
background fluorescence from free tubulin, but tactoids
are also visible by regular epi-fluorescence and even
transmitted light microscopy once they are formed,
making this procedure accessible without specialized

equipment.

Use a numerical aperture (NA) objective of 1.2 NA or
higher with a magnification of 60x or higher to collect
enough light in fluorescence. These objectives often

require immersion in either ddH20 or oil.

Record images with CMOS or CCD camera. Use an

effective pixel size on the camera of 108 nm.

NOTE: The pixel size depends on the camera and
the magnification used, which in this case was 60x or
100x with a high numerical aperture (1.2 or 1.49 NA).
Additional image expanders can be used before the

camera to achieve the needed pixel size.

4. Keep the sample at 37 °C using an environmental
chamber set to this temperature. Alternatively, employ
other stage heaters including hot-air stage heaters and
objective temperature-controlled collars with circulating

warm water.

5. Use excitation sources that are correct for the
fluorescence needed. For rhodamine tubulin, use a 561
nm laser with at least 1 mW of power at the sample, and
for GFP-MAPG5, use a 488 nm laser with at least 1 mW
of power at the sample.

NOTE: If using wide-field epi-fluorescence microscopy,
use a rhodamine filter cube with excitation: 540 £ 12.5
nm, dichroic: 545 nm + 12.5 nm cut-off, and emission:
575 nm long pass, and a GFP filter cube with excitation:
480 += 15 nm, dichroic: 505 nm * 15 nm cut-off, and

emission: 515 nm long pass.

6. Take at least 10 images of different areas to image over
100 tactoids. Take images in both the red and green
channels and save them as 16-bit tiffimages for analysis.
Make sure that the illumination power and the exposure
times are such that the intensity scale for the camera is

not saturated.

7. Fluorescence recovery after photobleaching
(FRAP)

NOTE: To study the mobility of the internal constituents of
the tactoids, FRAP was used. FRAP works by photobleaching
a selected part of rhodamine-labeled tubulin and GFP-

labeled MAPG65 tactoid and then observing the recovery

Copyright © 2022 JoVE Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported

jove.com June 2022-184 - 63952 - Page 6 of 20


https://www.jove.com
https://www.jove.com/

jove

of the fluorescence with time in that region. The rate of
recovery depends on the turnover of the species being
photobleached. This turnover rate can depend on diffusion
and binding reactions. For MAP65 binding to the tactoids,
binding exchange rates can be estimated. FRAP is performed
using an additional 405 nm laser system that can scan
the laser in any shape. There are many possibilities for
performing FRAP, including using the transmitted lamp and

aperture to photobleach a local area's.

1. Select an isolated tactoid in the chamber to create a
region of interest (ROI) covering parts of the tactoids and

the surrounding solution.

2. Use a microscope with an additional 405 nm laser
for FRAP to photobleach both the tubulin and MAP65

simultaneously. Alternatively, a bright lamp can be used

through the field stop of the iris14. Adjust the specific
intensity of the photobleaching systems empirically to

avoid damaging the proteins during bleaching.

3. Record the tactoid as a time series movie for 30-60 s
before photobleaching to get information on the intensity
prior to the bleach. Record both the red and green

channels.

4. Photobleach the tactoid by exposing the ROI with either
the lasers or the lamp for as long as needed to
photobleach without damaging the tactoid. Determine the

intensity and time empirically.

5. Continue to record the movie in both color channels for
5-10 min post photobleaching or until the recovery seems

to have reached equilibrium.

6. Visually inspect the GFP-MAPG65 channel for recovery.

8. Data analysis

NOTE: Quantitative analysis of the images of tactoids
was performed to learn about the effects of environmental
changes imposed via different crowding agents, ionic

conditions, and the addition of other factors.

1. Tactoid shape characterization

1. Quantify the length and width of the tactoids from
the red and green images taken with confocal

microscopy.
2. Open the images using FlJl/ImageJ.

3. If raw data is taken in 16-bit, adjust the brightness
and contrast if necessary. Select Image > Adjust >
Brightness and Contrast to adjust the image to be
able to see the tactoid clearly. Adjust the brightness
and contrast without applying the setting so as not

to accidentally alter the intensity data.

4. Once the tactoids are clearly visible, select good
tactoids to measure (Figure 4Bi). Ensure that the
tactoids are clearly visible with no overlap with any
other tactoid or aggregates and are not curved or
bent to be able to use straight-line measurement

tools.

5. Next, check that the correct pixel size is set for
the images. The microscope images come with
metadata about the pixel size. When using a
different camera that does not have metadata or
external image expansion systems that can change
the expected effective pixel size, adjust the pixel size
manually. In FIJl/Imaged, go to the Analyze > Set

Scale to set the correct pixel conversion.
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Using the Straight Line tool from the toolbar in FIJI/
Imaged, click on one end of the tactoid and drag
the cursor to the other end of the tactoid (Figure
4Bii). Once the line ROl is selected, select Analyze
> Measure to measure the length. If the length
is not measured by default, make sure to set the
measurement to include length in the Analyze > Set
Measurements dialog box.

NOTE: Typically, when measuring using the
Straight Line tool, it will give the length and angle of
the line drawn. As an example, Figure 4Bii shows a
straight line drawn to the side of the tactoid to make
the latter visible but make the measurement directly

on the tactoid.

After making the measurement, use the Text tool in
the toolbar to label the tactoid. Create a text box, add
a number label, and select Edit > Draw to fix the
label into the image. Save the image as a separate
ROl file.

NOTE: Labeling and saving this file allows
the investigator to know which measurement
corresponds to which tactoid from the raw data.

Make sure to measure each tactoid once.

After the tactoids for the entire image are measured,
save the data in the Results window to a comma-
or tab-delimited text file (using File > Save As) and
open the data in a spreadsheet program to parse the
data into numbers. Collect all the data together (raw
image data, ROl image, and text file of results) into
a folder with an appropriate naming convention to
keep everything organized.

NOTE: Although tactoid length measurements are
performed by hand, given that the tactoid widths

are narrow, it is better to employ a different method

for measuring tactoid width (see below) to reduce

measurement error.

9. Using ImageJ/FIJI, draw a line region using the
Straight Line tool. Draw the line as a perpendicular

bisector to the tactoid long axis (Figure 4Bii).

10. Select Analyze > Plot Profile to create the intensity
profile of the linear bisector (Figure 4Biii). A plot will
appear. To retrieve and save the data from the plot,
select the List button on the lower left; this generates
the text file list of the intensity data along the length
of the line drawn. Save the text file as a .csv or .txt

file.

11. Open the text file in a fitting program such as
MatLab, Python (sciPy), or other programs. Fit the

intensity data with a Gaussian function of the form:

I(x) = B + Ae(*"*/29) \yhere I(x) is the grayscale
value along the length, x; B is the background level,
A is the amplitude of the Gaussian; y is the mean
or center of the Gaussian; and o is the standard

deviation of the Gaussian.

12. Report 20 as the width of the tactoid. Estimate
the intensity of the microtubules in the tactoid
by calculating the area under the Gaussian (not
including the background).

NOTE: If the images are within the linear intensity
range of the camera and are taken with the same
exposure time and excitation intensity, integrated
intensities can be compared to estimate the relative

number of microtubules in the tactoid.

FRAP analysis
NOTE: Experiments to test the mobility of the
microtubules and the MAP65 used FRAP to record the

specific photobleaching and recovery of intensity due to
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molecular motion (Figure 5A). The data were quantified

from the image time series data using ImageJ/FIJI.

1.

2.

Use ImageJ/FIJI to open the movie data.

Register the stacks (time series data) over time to
remove drift. Use the StackReg plugin along with the
ancillary TurboReg plugin; for instructions on using
the plugins, refer to the weblinks given in the Table
of Materials. Select translation to shift the position

of the frames and thus register the images.

Once the images are registered to remove drift,
rotate the image so that the tactoid is either vertical
or horizontal in the frame by selecting Image >
Transform > Rotate. Select the angle to rotate and
use Preview to determine if the tactoid is rotated
enough. When the preview shows that the tactoid is
either vertical or horizontal, select OK to rotate all

the images in the movie.

Use the Rectangle selection tool in the toolbar to
create a rectangular section over the photobleached
region of the tactoid. Record the integrated intensity
of the ROI area for each frame using Image >
Stacks > Measure Stack. Set the measurement
type to Integrated Density using Analyze > Set
Measurements. Save the analyzed intensity data
shown in the Results window as a text file in .csv
or .txt format by selecting File > Save As.

NOTE: Figure 5B shows an example of the raw 16-
bit intensity data measured for the microtubule and

GFP-MAPG5 channels in the bleach region.

As the overall intensity of the images will fade
over time globally due to photobleaching caused
by imaging, this global photobleaching must be

corrected. To do so, use the same ROI size (Step

8.2.4.), and move it to a region in the background
of the image where no microtubules or MAP65 are
visible. Measure the integrated intensity of the stack
as described in Step 8.2.4. Save the results as a
second text file.

NOTE: Figure 5B shows an example of the raw 16-
bit intensity data measured for the microtubule and

GFP-MAPG65 channels in the background region.

6. To correct the background fading, divide the signal
intensity on the tactoid by the background intensity
for the same time point. Calculate Icorrected () as:

Ig(t)
Ipg(t) , Where /g () (the signal) is

Iorrected (t) =

the measurement made on the bleached region and
IBG () (the noise) is the measurement made on the
background region (Figure 5C). This calculates the
signal-to-noise ratio for each frame and subtracts the

noise as well.

7. Then, rescale the data to range between zero and

Icorrected {t}_fmin

t) =
rescaie( ) Imax—Imin , Where Imin

one using !
and Imax denote, respectively, the global minimum
and maximum of the Igorrected data over the entire
time (Figure 5C).

8. Fit this data to a decaying exponential of the form:

—a(1—e(-3)
Irescate (1) = A (1 e ) where A is the amplitude

of the recovery and T1is the timescale of the recovery

(Figure 5C).

Representative Results

With only a small number of components, tubulin dimers,
and microtubule crosslinkers, microtubule tactoids can form

(Figure 2A). Although this protocol describes incubation
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to nucleate and grow microtubules in an incubator, the
nucleation and growth can be observed directly under the
microscope (which are complete within 30 min) (Figure 2B).
The concentration of tubulin is kept constant at 13.6 ym and

MAPG5-MT binding at 10%.

Figure 4 represents successful data. The tactoids should
be visible with both a 561 nm laser in the tubulin channel
and 488 nm in the MAP65 channel, which perfectly overlap
with each other (Figure 4A). One mystery of the system has
been that the width of the tactoids does not seem to vary
under a variety of experimental changes, including changing
the microtubule lengths, the MAP65 concentration, and the
crowding agents (Figure 4B)22’28. The length is much more
variable and depends on both the microtubule lengths and the

MAPG65 concentration (Figure 4B)22'28.

When performing FRAP, it has been observed that the
MAPG5 signal recovers, but the microtubule signal does not
recover (Figure 5). The recovery in FRAP is due to the
mobility and movement of the labeled and photobleached
objects. In the case of the MAP65, the darkened molecules
dissociate and move away from the microtubule and new
ones move into the region (Figure 5). The MAPG5 binding is
in equilibrium, so the rate of binding and unbinding is equal
(measured in molecules per second). For the microtubules,
no recovery was seen implying that the microtubules are not
capable of leaving the tactoid (Figure 5A, Bi, C). Further, no
spreading of the darkened region was seen, suggesting that
the microtubules are locally immobile and not a fluid within

the tactoid shape.

_spindle
microtubules

e
5 pum

interpolar
microtubules

= ——h_h‘_hi 3
-;_h:““,,/

kinetochore | ~=—=—=>

microtubules +

chromosomes
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Figure 1: Different models of spindle formation. A mitotic spindle is a machine made of microtubules and their associated
proteins and enzymes that aligns and separates the chromosomes into the two new daughter cells during cell division. (A)
Image of an early Middle Ages drop spindle replica with fine yarn from The Netherlands. This figure has been modified from
a Wikimedia image by Peter van der Sluijs3C. (B) Three-dimensional reconstruction of microtubules at different stages of
wild-type meiosis Il. Microtubules are shown in green, and chromosomes are shown in gray. Scale bar = 1 ym. This figure
has been modified from Lantzsch et al.3!. (C) Microscopy image of the microtubules in a mitotic spindle of a dividing Sf9

cell. The spindle poles and the microtubules of the spindle are labeled with a green fluorescent protein. Scale bar = 5 ym.
This figure has been modified from Advani et al.32, (D) Different models of how mitotic and meiotic spindle microtubules

are organized. (i) Previously observed for meiotic spindles created from Xenopus egg extracts, the microtubules (green)
were deduced to be short and dynamic throughout the spindle. This is similar to a bipolar tactoid organization inside a liquid
crystal. (ii) The canonical model for microtubule organization inside a mitotic spindle has two types of microtubules: interpolar
or polar microtubules (dark green) that crosslink at the midzone around the chromosomes and kinetochore microtubules
(light green) that are bundled and stretched from the pole to the kinetochore to push and pull the chromosomes. In all
images, chromosomes are shown in transparent blue, and spindle poles are represented in dark green. (E) Schematics of
mesogens (green lines) in a liquid crystal tactoid for (i) bipolar and (ii) homogeneous tactoids. Bipolar tactoids have two
poles at the end of the tactoid, and the mesogens re-orient to point to those poles. Homogeneous tactoids have poles at
infinity, and the mesogens do not change orientation along the length of the tactoid. Please click here to view a larger version

of this figure.

Copyright © 2022 JoVE Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported jove.com June 2022-184 - €63952 - Page 11 of 20
License


https://www.jove.com
https://www.jove.com/
https://www.jove.com/files/ftp_upload/63952/63952fig01large.jpg
https://www.jove.com/files/ftp_upload/63952/63952fig01large.jpg

jove

A. Schematic of Tactoid Formation Method

Tubulin Dimers and MAPG5 Microtubules and MAPE5 dimer

iv) e s

P e
e i e
e

e

Microtubule Tactoid

B. Timeseries of Tactoid Formation
5 min 15 min 30 min

MAPB5 as crosslinker

Figure 2: Microtubule condensation. (A) Microtubules can be bundled and crosslinked by a variety of methods including

ionic species, depletion forces caused by crowding agents, and specific microtubule crosslinkers, such as MAPG5. (i) Tubulin

dimers and MAP65 proteins are mixed to nucleate and grow microtubules. (ii) Microtubules nucleate and grow from

the tubulin, and MAP65 immediately binds to microtubules, another MAP65 monomer, or both and causes bundling.

(iii) Microtubules in the crosslinked bundles nucleate and grow. (iv) The final configuration is a microtubule tactoid similar to

a spindle. (B) Time series of microtubule tactoids nucleating and growing over 105 min. Scale bar = 5 ym. Figure adapted

from Edozie et al.22. Please click here to view a larger version of this figure.
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Glass Slide Silanized coverslip

Sample
flow direction

<
Flow Chamber Double sided tape

Figure 3: Flow chamber assembly. The flow chamber is made using a glass slide, silanized cover glass, and permanent
double-sided tape. The yellow highlighted region is the flow path where the sample is flowed and observed. The volume of
the flow chamber is ~20 pL. Epoxy was used to seal the ends of the chamber to keep the sample from evaporating during

long-term imaging over several hours. Please click here to view a larger version of this figure.
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A. Example Images of Tactoids

i) Microtubule channel i) MAPGB5 channel
e ) ]

B. Quantification of Tactoid Length and Width
i) Tactoid Image iii) Intensity Perpendicular to Tactoid Length

350 T I 1 T
s Raw Data
300k — Gassian Fit | |
.-“TQ"
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>
ii) Length and Width 2 200 -
=
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1
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Figure 4: Tactoid images and length and width analysis. (A) Example data of tactoids formed as described and imaged
using spinning disc confocal showing (i) microtubule channel imaging rhodamine-labeled tubulin using a 561 nm laser, (ii)
GFP-MAPG65 channel imaging the GFP using a 488 nm laser, and (iii) merged overlay image from the microtubule channel
(magenta) and GFP-MAPG65 channel (cyan). Overlap regions are displayed as white and demonstrate that the microtubules
and MAPG5 colocalize exactly. Scale bar = 10 um for all images in (A). (B) Quantification of tactoid length and width. (i)
Image of a tactoid to be analyzed without labels. Scale bar = 5 ym. (ii) Same image as in (i), where the length (solid line with
line caps) and width (dashed line) measurements are denoted. Scale bar = 5 ym. (iii) The width was measured by taking the
intensity profile across the tactoid at the perpendicular bisector (dashed line) denoted in (ii). The intensity profile was fit to a

Gaussian function to reveal the amplitude and width of the tactoid. Please click here to view a larger version of this figure.
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A. FRAP Image Data

i} Microtubule Tactoid timeseries (magenta)
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ii) MAPG5 timeseries (cyan)
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C. Comparison of Microtubule and MAP65 Recoveries
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Figure 5: Representative FRAP data and analysis. (A) Microscopy time series data of (i) microtubule tactoid and (ii)
GFP-MAPG5, and (iii) overlay image of both channels with microtubules in magenta and GFP-MAPG65 in cyan that were
photobleached at time 63 s and observed for an additional 5 min. (B) Quantified intensity of the (i) microtubule channel in
the bleached region (magenta circles) and the background (dark grey circles) and (ii) GFP-MAP65 channel in the bleached
region (cyan squares) and the background (dark grey squares). (C) The data were corrected for the background noise and

rescaled for the microtubule channel (magenta circles) and the GFP-MAPG65 channel (cyan squares). The microtubules do
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not recover, but the GFP-MAP65 does and can be fit (dark grey line) to a rising exponential decay to find the amplitude and

the timescale of recovery. Please click here to view a larger version of this figure.

Discussion

The methods described here have been used in several
papers to create microtubule tactoids (Figure 2)22’28. These
experiments are biologically relevant to help uncover the
organizational principles that control the shape and stability
of the mitotic or meiotic spindle in most cell types. In addition,
microtubules are model liquid crystal mesogens that can help
in learning more about how liquid crystals nucleate and grow

nematic phases from isotropic phases.

The procedure outlined here has several advantages

for exploring microtubule self-organization. First, it is
highly reproducible, having been performed in the lab by
many students, including high school students, with little
foreknowledge or training before starting in the lab. The

tactoids are birefringent22

, allowing them to be viewed in
transmitted light in addition to fluorescence microscopy,
making this method accessible to many labs and this
experimental procedure adaptable to educational purposes,
in addition to high-end research. Finally, this process opens
avenues to continue to understand and probe biological
systems in a stripped-down, reductionist approach, allowing
one to understand how each additional condition, protein,
or additive can alter the self-organization of tactoids and,

perhaps, ultimately, the spindle. Targets for better biomimicry

include activity, fluidity, and filament polarity sorting.

There can be several factors affecting the experiment giving
unexpected results. For example, if the tactoids do not form
(Figure 2) but fan-like patterns are observed, the MAP65
is likely not present or not binding to the microtubules?2:28

This should be obvious in the MAP65 fluorescence channel

as well because the GFP-MAP65 will not be bound to the

microtubules.

If the tactoids do not form and the background appears
as speckles on the glass, this could be due to the surface
coating. Once performed, the silanization lasts only 1 month
on coverslips. When it wears off, the tubulin will be able to
bind to the exposed surface non-specifically. This binding will

occur in odd patterns.

If the tactoids do not form and the tubulin is observed in
aggregates of various shapes and sizes, this could be due
to poor-quality tubulin. Tubulin can be centrifuged to remove
initial aggregates that can drive this off-pathway aggregation
instead of microtubule polymerization. If the surface is binding
to the tubulin, it can also deplete the tubulin in the solution.
Low concentrations of tubulin, below the critical concentration

for polymerizing microtubules, can result in aggregates.

In FRAP experiments, if the MAP65 channel does not show
any recovery (Figure 5), it is possible that the photobleaching
was photodamaging the microtubules. Photodamage causes
the localized destruction of the filaments. This can be checked
by examination in the transmitted channel. Microtubule
tactoids are visible in the transmitted channel through a high
index of refraction mismatch with the surrounding water.
Light-induced photodamage will appear as a burn mark or
loss of contrast in transmitted light imaging at the location of
the ROI subjected to photobleaching. If this occurs, the laser
or light power must be reduced to inhibit the photodamage of

the proteins.

There were several challenges encountered in this procedure

and approach. One issue is that the length measures are
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currently performed by hand by clicking on the image. This
method, while straightforward, can result in high uncertainty.
The width measurement that uses the cross-section and
fitting to a Gaussian is a better method for quantifying the size.
A similar method could be employed for the length. A second
issue is that, sometimes, the tactoids, because they are so
long and thin, can bend. This makes quantifying the length
more difficult. The contour length can be quantified using a
segmented line, but there is added uncertainty each time a

segment is added.

From a scientific perspective, this approach has some other
challenges for its use as a model for liquid crystals or spindles.
The first challenge has been the long, thin shape of the
tactoids that microtubules create (Figure 3 and Figure 4).

2, microtubule tactoids are

As noted in prior publications2
homogeneous tactoids, not bipolar. This means that the
microtubules that make up the shape do not reorient to point
toward the tips of the structure. Instead, all the microtubules
are parallel to the long axis and the "poles" are located at
infinity. This is very different from the tactoids observed for
molecular liquid crystals or even for actin or DNA that can also
act as liquid crystal mesogens. In these other systems, the

tactoids are bipolar and, when viewed in crossed polarizers,

they show the telltale signs of reorientation of the rods.

A second major challenge in this system is that the
microtubules are immobile inside the tactoid. This is clear
from FRAP experiments and analysis as the recovery of
the microtubules is very low. Their solid-like nature makes
microtubule tactoids less valuable as large-scale liquid crystal
analogs. The nematic phase of a liquid crystal should have
both liquid (fluid) and crystal (organized) properties. Although
the shape seems right for the spindle, the immobility makes

the system less exciting as a model mitotic spindle. On the

other hand, this issue provides opportunities to investigate
how one can modify the experiments to create more fluidity

in the system.

These scientific challenges offer exciting opportunities that
will allow new knowledge about the system. To make the
microtubule tactoids more bipolar, one could use shorter
microtubules. There is an added challenge, however, since
microtubules do not have many well-characterized capping
proteins to control the length as actin does. The use
of nucleation and growth requires the use of very high
concentrations of tubulin and GMPCPP to make short
microtubules. The high tubulin concentration results in a
larger number of filaments in the system, which makes it more
difficult to separate tactoids from one another. The addition
of new microtubule cappers, such as DARPIn33, may help
with this situation. The second issue of the microtubules being
immobile could be mitigated by the addition of motor proteins,
such as kinesin-53*, which are tetramers of motors used
in mitosis. Alternatively, artificial dimers of dimeric kinesin-1

could be used’®.

Another way to add more fluidity would be to allow the
microtubules to perform their dynamic instability, the growing
and shrinking of microtubules. Currently, microtubules that
are seeded with stable GMPCPP filaments and then undergo
dynamic instability are far longer than desired to form
a spindle or tactoid, which would result in very long
organizations like fans or bundles. So, adding microtubule
dynamic instability would need to be done carefully to
preserve the tactoid shape. The addition of associated
proteins and enzymes that can control the length may
mitigate this issue. For instance, depolymerizing kinesins,

6

such as kinesin-13%°, or severing enzymes, like katanin3,

would likely be needed. These experiments are complex and
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difficult, although they would be very insightful no matter what
the results reveal. Whichever direction future experiments
take, the platform developed here for creating microtubule
tactoids can expose new information on the physical basis of

microtubule organization.
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