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Abstract

Cytokinesis, the final step in cell division is critical for maintaining genome integrity. Proper cytokinesis is important for cell differentiation and
development. Cytokinesis involves a series of events that are well coordinated in time and space. Cytokinesis involves the formation of an
actomyosin ring at the division site, followed by ring constriction, membrane furrow formation and extra cellular matrix remodeling. The fission
yeast, Schizosaccharomyces pombe (S. pombe) is a well-studied model system that has revealed with substantial clarity the initial events in
cytokinesis. However, we do not understand clearly how different cytokinetic events are coordinated spatiotemporally. To determine this, one
needs to analyze the different cytokinetic events in great details in both time and in space. Here we describe a microscopy approach to examine
different cytokinetic events in live cells. With this approach it is possible to time different cytokinetic events and determine the time of recruitment
of different proteins during cytokinesis. In addition, we describe protocols to compare protein localization, and distribution at the site of cell
division. This is a basic protocol to study cytokinesis in fission yeast and can also be used for other yeasts and fungal systems.

Video Link

The video component of this article can be found at https://www.jove.com/video/55109/

Introduction

Cytokinesis, the final step in cell division, is a complex process essential for proper differentiation, development, and survival of an organism.
Cytokinesis involves multiple events that are organized to ensure successful cell separation while maintaining genomic integrity1. Cytokinesis
involves events where an actomyosin ring once assembled undergoes constriction, which is concurrent with membrane expansion and furrowing,
and extracellular cellular matrix remodeling, finally followed by cell abscission1,2,3. Improper organization of cytokinetic events can lead to cell
separation and ploidy defects, and may cause diseases like cancer4,5,6,7,8. The fundamental principles that enable organization of cytokinetic
events are not well understood, thus leading to roadblocks in our understanding of the etiology of these diseases.

The fission yeast Schizosaccharomyces pombe (S. pombe) is an excellent model system to study cytokinesis due to the conserved nature of
the proteins involved1. In fission yeast, after actomyosin ring assembly, the ring enters a maturation/dwell phase where it does not constrict9.
Maturation ends with initiation of actomyosin ring constriction, concurrent with membrane furrowing and septum ingression. Seminal work over
the years have given us a fairly good understanding of actomyosin ring assembly in fission yeast1,9,10. In some eukaryotes, including fission
yeast, successful assembly of the actomyosin ring is not sufficient for membrane furrowing. In fission yeast, ring constriction alone does not
provide sufficient force to overcome internal turgor pressure for furrow formation11. A recent model indicates that this force is instead provided by
septum ingression11. In another model, the role of plasma membrane extension has been suggested to contribute to furrow formation12,13. Ring
constriction and membrane furrowing do not occur in Bgs1/Cps1 temperature sensitive mutant cps1-191, the major enzyme for primary septum
formation14,15. Cells lacking Bgs1 show defective primary septum and prolonged ring constriction15,16. Bgs1 is recruited to the cell division site for
septum ingression during maturation after actomyosin ring assembly17,18. Similarly, during cellularization in Drosophila embryos, ring constriction
is biphasic with a significantly slow initial constriction rate19, resembling the maturation phase observed in fission yeast. Biphasic ring constriction
may slow down membrane furrowing to allow for sufficient membrane expansion20 and modification of extracellular matrix. This suggests that
after actomyosin ring assembly, ring constriction occurs efficiently only when the cell has satisfied the requirements for furrow formation. It is
not well understood what conditions are required for actomyosin ring constriction after ring assembly, nor the molecular events that regulate
this process. We have recently shown that following actomyosin ring assembly the small GTPase Cdc42 undergoes a unique spatiotemporal
activation pattern21. This pattern is established by the unique localization pattern of the Cdc42 guanidine nucleotide exchange factors (GEFs)
that activate Cdc42. The GEF Gef1 localizes to the assembled actomyosin ring and promotes onset of ring constriction and septum ingression,
while Scd1 localizes to the furrowing membrane and promotes normal septum formation. We find that the Cdc42 activation pattern established
by its GEFs lead to the regulation of distinct cytokinetic events.

To understand the molecular mechanism of events that eventually lead to cell separation following actomyosin ring assembly, one needs to follow
the distinct cytokinetic events in time and space. In fission yeast, cytokinesis first involves the assembly of precursor nodes around the nucleus,
which eventually recruit the type II myosin, the formin Cdc12, and other proteins required for actomyosin ring assembly. To time the distinct
cytokinetic events and provide a frame of reference, the separation of spindle pole body markers (spindle formation) is considered as time 022.
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The assembly of the actomyosin ring can be followed by monitoring over time the intensity of a fluorescently tagged actomyosin ring protein such
as the type II myosin regulatory light chain Rlc1. Here we describe a microscopic approach to analyze different stages of cytokinesis over time.

Protocol

1. Preparation of Sample

1. Grow fission yeast cells expressing the spindle pole body marker Sad1-mCherry23 and type II myosin regulatory light chain Rlc1-Tomato24 in
YE liquid media at 32 °C for 8 generations.
NOTE: For temperature sensitive mutants, grow cells at 25 °C. Grow cells to mid-log phase to an O.D.600 of 0.5 in YE. For more on fission
yeast growth conditions refer to the Fission yeast lab manual25.

2. Prepare YE (or minimal) media with 0.6% agarose (Agarose based media show less fluorescent background in comparison to agar). To the
melted media add 1 mM of ascorbic acid (vitamin C). The vitamin C quenches free radicals that are released due to photo-bleaching, thus
minimizing photo-toxicity.

3. Pour 3 - 4 mL of the vitamin C laced melted media on to a glass bottomed culture dish. Let the media cool and solidify.
NOTE: The thickness of the glass in the culture dish depends on the cover slip thickness suitable for the microscope. Here, use coverslip No.
1.5.

4. Gently raise the solidified media from the culture dish with the help of a sharp scalpel. Place a pipette tip between the media slab and the
culture dish to prevent the slab from falling back into the dish (Figure 1).

5. Take 1 mL of freshly growing cells as described in 1.1 above. Spin the cells gently at 300 x g for 30 s. Discard the supernatant. Resuspend
the cells in the small amount of residual media that remains in the tube after discarding the supernatant.

6. Load 2 - 5 µL of resuspended cell culture between the media slab and the glass bottom of the culture dish. The cells should be on the glass.
The pipette tip placed between the media and the dish enables easy loading of the cell culture.

7. Very gently remove the pipette tip and place the media slab back in its original position on the culture dish. Make sure to avoid any air
bubbles. If need be gently press out the air bubbles by sliding the back of a pipette tip on top of the media slab.

8. Let the cells sit in the culture dish for 30 min to one hour in the dark at the temperature at which microscopy will be performed. This is
important to prevent any shock due to change in growth conditions for the cells.

2. Image Acquisition

1. Place a drop of oil on the outer side of the glass on the culture dish. Place the culture dish on an inverted microscope.
2. To minimize auto fluorescence of YE media use a GFP filter with a narrow wavelength range (520 - 535 nm).
3. Focus on the medial plane of the cells and ensure that they are well spaced and not too crowded. Make sure to start image acquisition of the

cells in the suitable stage of the cell cycle. For this experiment, follow cells from late G2.
4. Program the image acquisition software to take GFP, RFP and DIC images of the cells.

1. For this experiment use 100 ms exposure time for DIC and 75 ms exposure time for GFP and RFP filters. The exposure time depends
on the settings of the microscope, the protein under study and the duration of the experiment. For the given microscope settings, use
50% laser power.

2. To capture images in 3 dimensions, program the image acquisition software for Z-scale imaging. Use a step size of 0.4 µm and a
distance of 3.0 µm (half of total z) around the central focus point of the cells. This leads to the capture of 16 Z-frames per time point
with a total Z distance of 6 µm.
NOTE: Z-series image acquisition allows the capture of the spindle pole bodies.

5. Take images every 2 min. Change the exposure time according to the requirements of the experiment. The exposure time can also be
changed according to the protein of interest and signal strength. However, note that shorter intervals or longer exposure time increase photo-
toxicity due to bleaching and hence cells can be followed only for a short time.

6. Acquire images till the cells physically separate as observed by the DIC images, or program the software to stop acquisition after 90 min.

3. Image Analysis

1. Temporal analysis of cytokinetic events
1. Using the image acquisition software make projections of the Z-frames for each time-point. Make different files for each wavelength of

image acquired.
2. Export this projection time-point series as a .tiff file.
3. Analyze the images using ImageJ software. Open the image series for any one of the wavelengths.
4. Select a cell to be studied. Double click on the line option of toolbar. This will open another window to adjust line width. Adjust the line

width to correspond to the cell width. For a WT cell this is about 40 - 50 pixels. Draw a line along the long axis of the cell of interest.
5. Click on Analyze>Tools>ROI manager and click on add. This will add the selected line to the ROI window for use later. Do not close

this window.
6. Click on the image of interest and select Edit>Selection>Straighten. This will open another window. Check "Process entire stack". This

will straighten the cell horizontally.
7. Click on Image>Transform>Rotate 90 Degrees Right. This image is now straightened vertically.
8. Click on Image>Stacks>Make Montage. This will open a window to assign the number of rows and columns for the stack, the scale

factor for the image size, the first and last slice (frame) for the montage and the frame increment for the montage. Check label slices
and hit enter.

9. As a window with a montage of the cell of interest is shown, open the image series for the other wavelength.
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10. Click on the line identifier on ROI manager. This will select the same cell on the second image file. Repeat steps 3.1.6 - 3.1.8. This will
open a montage of the second image.

11. On the image with the spindle pole body marker Sad1-mCherry, look for onset of separation of the spindle pole body marker and mark
that time point as time 0.

12. Follow the Rlc1-Tomato signal on the image over time and look for the signal that appears as a distinct line as opposed to patches of
Rlc1-Tomato. This time-point marks completion of actomyosin ring assembly/start of maturation phase.

13. Next scroll through the movie over time to determine when the Rlc1-Tomato ring starts to decrease in size. This is marked as the end of
maturation phase/onset of ring constriction.

14. Follow the Rlc1-Tomato signal over time throughout constriction until it appears as a dot in the middle of the cell axis. This is marked as
the end of ring constriction/end of septum ingression.

15. Following the montage of DIC images, determine the final cell separation. Record the time point when the cell physically separates.
16. For spindle pole body separation measure the distance between the two spindle pole bodies over time using the line tool in ImageJ.

Plot the distance in spindle pole body over time.
17. Record the different time-points for the different cytokinetic events to calculate the duration of each cytokinetic phase and compare with

spindle pole body separation over time.

2. Spatial analysis of cytokinetic events
1. Select a cell with a visible actomyosin ring. Double click on the line option of ImageJ toolbar. This will open another window to adjust

line width. Adjust the line width to correspond to the ring thickness (15 - 20 pixels). Draw a line along the ring taking care to ensure the
entire thickness of the ring is included.

2. Click on Analyze>Tools>ROI manager and click on add. This will add the selected line to the ROI window for use later. Do not close
this window.

3. Click on the image of interest and select Edit>Selection>Straighten. This will open another window. Check "Process entire stack". This
will straighten the ring horizontally.

4. Reset the intensity of the brightest plane in the straightened z-stack (from 3.1.6) using Image>Adjust>Brightness/Contrast>Reset.
5. Click on the tab Stk>3D Project. This will open a dialog box. Change the projection method to Brightest Point and the Slice spacing to 2

or 3 pixels. Finally, change axis of rotation to X or Y-axis (this will change depending upon the desired viewing angle), click interpolate
and click OK to generate a 3D projection of the image. Use the scroll bar beneath the image to rotate the image.

6. Open the image series for the other wavelength using ImageJ.
7. Click on the line identifier on ROI manager. This will select the same ring on the second image file. Repeat steps 4.2.4 and 4.2.5. This

will open a 3 dimensional ring in the image with the other wavelength.
8. With the both 3D image rings open, click on Image>Color>Merge Channels. This will open a box. Select each image from the drop

down menu for the corresponding color desired and click OK. This will open a composite of both the images at different wavelengths.
9. Compare the localization of different markers with regards to localization at the cytokinetic ring or ingressing membrane. Rlc1-GFP is a

marker for the cytokinetic ring. Proteins co-localizing with Rlc1-GFP localize to the ring while proteins localizing behind Rlc1-GFP signal
localize to the ingressing membrane.
NOTE: The protein of interest needs to be of a different fluorophore than that of the ring marker.

10. Generate 3 dimensional rings during different stages of cytokinesis to compare the spatial localization of the proteins all through
cytokinesis.

3. Analysis of protein distribution at cytokinetic ring
1. To compare and analyze distribution of proteins along the ring measure the co-efficient of variance of protein distribution. A high co-

efficient of variance indicates uneven distribution of proteins along the division site and suggests improper ring assembly, maturation or
septum formation, depending on which phase is imaged or analyzed.

2. Using 3 dimensional reconstructed cytokinetic ring (from 3.2.2), divide the image into at least 4 quadrants such that a quarter of the ring
appears in each quadrant. For this use the line tool to draw perpendicular lines on the image. After each line click Image>Overlay>Add
selection or use short cut Ctrl+B.

3. Go to Analyze>Set measurement. Select mean gray value in the box that opens. Click OK.
4. Using the lines drawn above as guides draw a rectangle to define each quadrant using the rectangle tool.
5. To measure the Mean intensity of each quadrant, click on Analyze>Measure or use the short cut Ctrl+M.
6. Record the mean gray value for all four quadrants (MG1-MG4).
7. Select a small area in each quadrant outside the ring as background selection.
8. Measure mean gray value for Background selection for all four quadrants (BG1-BG4).
9. li>For background subtraction for each quadrant use the following formula- MG1-Average(BG1:BG4)= Intensity of ring in each quadrant

(IRQ). At this stage there are 4 IRQ values, one for each quadrant.
10. Next calculate the coefficient of variance for each ring using the following formula- Standard deviation (IRQ1:IRQ4)/

Average(IRQ1:IRQ4). Calculate average Co-efficient of Variance for each strain and compare to the other strains.
NOTE: A statistically significant increase in co-efficient of variance in a strain compared to controls indicates uneven protein
distribution/delivery along the division site at that stage of cytokinesis.

https://www.jove.com
https://www.jove.com
https://www.jove.com


Journal of Visualized Experiments www.jove.com

Copyright © 2017  Journal of Visualized Experiments February 2017 |  120  | e55109 | Page 4 of 8

Representative Results

Fission yeast cells expressing the ring marker, Rlc1-GFP (green, Figure 2) and spindle pole body marker Sad1-mCherry (red, Figure 2) were
imaged during cytokinesis. Onset of spindle pole body marker (white arrow, Figures 2A, B) is considered as time 0. Rlc1-GFP signal appears
at time -4 min with reference to spindle pole body separation (red arrow, Figures 2A, 2B). Rlc1-GFP signal forms a continuous ring 10 min post
spindle pole body separation (open arrow, Figures 2A, B) marking the end of actomyosin ring assembly. The actomyosin ring (Rlc1-GFP) starts
to decrease in width 22 min after completion of ring assembly and 32 min after spindle pole body separation (closed arrowhead, Figures 2A,
B). Ring constriction ends 20 min after onset of constriction, 42 min since onset of ring assembly and 52 min since spindle pole body separation
(white asterisk, Figures 2A, B). Finally, cell abscission occurs 72 min post spindle pole body separation (red arrowhead, Figures 2A, B).

The localization of the ring marker Rlc1-Tomato and septum membrane marker Bgs1-GFP were analyzed at the division site throughout
cytokinesis. 3D reconstruction of the ring revealed that actomyosin ring marked with Rlc1-Tomato assembled before Bgs1-GFP recruitment
(Figure 3, 10 min). During the ring maturation phase Bgs1-GFP was recruited to the division site and overlapped with the actomyosin ring as
shown by Rlc1-Tomato (Figure 3, 30 min). This indicates that Bgs1 localizes to the ring upon recruitment. As the ring constricts, Bgs1-GFP
also localizes to the ingressing membrane adjacent to the constricting ring (Figure 3, 40 min). At the end of constriction, the Bgs1-GFP signal
is visible at the ingressed membrane barrier (Figure 3, 50 min). Finally, after constriction the Rlc1-Tomato signal is absent, while Bgs1-GFP
appears to localize throughout the membrane barrier with a disc like appearance (Figure 3, 60 min). Thus these observations indicate that the
septum synthesizing enzyme Bgs1 localizes to the ring after assembly and persists after ring constriction at the membrane barrier as has been
reported before17.

The distribution of proteins along the actomyosin ring was analyzed to determine efficiency of cytokinetic events (Figure 4). Uneven or
nonhomogenous distribution of proteins along the actomyosin ring has been associated with impaired signaling and inefficient cytokinetic ring
assembly26. Here we show two 3D reconstructed rings during the maturation phase, expressing the F-Bar protein Cdc15-GFP (Figure 4). The
image on the left shows even distribution of Cdc15-GFP along the ring with a low coefficient of variance (0.098), while the image in the right
shows uneven distribution with a high coefficient of variance (0.226, Figure 4).

Figure 1: Preparation of Culture Dish for Imaging. Schematic describing inoculation of cells into a glass bottomed culture dish overlaid with
media pad. See protocol for details (Section 1). Please click here to view a larger version of this figure.
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Figure 2 Timing of Cytokinetic Events in S. pombe. (A) Montage of a cell expressing spindle pole body marker Sad1-mCherry (left panel),
ring protein Rlc1-GFP (middle panel) and bright-field (right panel) undergoing cytokinesis is shown at 2 min intervals. White arrows marks
spindle pole body (centrosome) separation at 17 min, red arrow marks initial recruitment of Rlc1-GFP at the division site, open arrow marks ring
maturation at 27 min, arrow head marks onset of ring constriction at 47 min, asterisks marks end of ring constriction at 69 min and red arrowhead
marks cell abscission at 97 min. (B) Timeline of cytokinetic events with reference to mitosis as determine by spindle pole body formation and
separation. Cells were imaged at 25 °C. Please click here to view a larger version of this figure.

Figure 3: Cell Division Site During Different Stages of Cytokinesis. 3D reconstruction of actomyosin ring Z-stacks during different stages
of cytokinesis for the same cell, ring assembly (10 min post Spindle pole body separation), ring maturation (30 min post Spindle pole body
separation), ring constriction (40 min post Spindle pole body separation), end of constriction (50 min post Spindle pole body separation), septum
barrier (60 min post Spindle pole body separation). Rlc1-Tomato marks ring while Bgs1-GFP marks the plasma membrane enveloping the
septum. Scale bar = 5 µm. Please click here to view a larger version of this figure.
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Figure 4: Distribution of Proteins along the Ring. Images of 3D reconstructed actomyosin ring from wild type cells expressing Cdc15-GFP
divided into four quadrants. The co-efficient of variance of each ring is stated. Scale bar = 5 µm. Please click here to view a larger version of this
figure.

Discussion

Here we have described a protocol to study cytokinetic events in fission yeast in a temporal manner. The protocol described here provides
temporal resolution of different cytokinetic events with reference to each other; timing of protein recruitment or loss with reference to cytokinetic
phase; structure of the ring throughout the different phases of cytokinesis; and the progression of cytokinesis with reference to mitosis. With
this protocol it is possible to precisely define the cytokinetic phase that may be altered in different mutants, thereby providing a more detailed
understanding of the proteins involved in different cytokinetic phases. In addition, the ability to temporally distinguish different cytokinetic
phases will enable the analysis of molecular mechanisms that lead to the organization of different cytokinetic phases. Temporal resolution of
different cytokinetic events also enables the analysis of cytokinetic ring structure and proteins distribution throughout the different events. The
spatiotemporal localization of different proteins can be compared and analyzed with this approach. With the use of suitable fluorophores, multiple
proteins can be studied and compared with each other. In addition here we have also described how distribution of proteins along the ring can be
analyzed to determine protein organization or delivery at the division site. While the protocol described here applies to fission yeast cytokinesis,
this approach can also be utilized to study cytokinesis in other yeasts and fungi with suitable changes to growth and imaging conditions.

This protocol involves imaging live-cells as they divide. The cells imaged using this protocol need to grow under optimum conditions to avoid any
pleotropic effects. Care should be taken to not crowd the cells in the field of view, as excessive cells may lead to rapid nutrient loss. In addition
imaging fluorophores in cells leads to toxicity due to free radicals released as a result of photo-bleaching. This can be minimized with the addition
of a free radical quenching compound such as ascorbic acid. The addition of ascorbic acid allows prolonged imaging of the cells under the
microscope. During image acquisition, the entire Z-axis of the cell needs to be imaged to ensure the capture of the spindle pole bodies. The
absence of a proper signal for the spindle pole bodies will not allow proper temporal resolution of cytokinesis. In particular, care should be taken
to precisely image the initial separation of the spindle pole body markers as this is time 0. Proper capture of the cells along the Z-axis is also
critical for proper 3 dimensional reconstructions of the rings and septa.

To image the cross-sections of rings and septa, the protocol described here can be modified with a microfabricated well that permits the rod-
shaped fission yeast cells to be place vertically for imaging along the long axis of the cell as has been reported here27. While this protocol can
very precisely capture the protein recruitment and localization over time at the cell division site the spatial resolution of the images is limited
due to the resolution of the microscope used. Super-resolution microscopy may help improve spatial resolution but may affect the temporal
resolution. Recent advances in microscopy such as lattice light sheet microscopy may help improve spatial resolution without compromising
temporal resolution28. Besides light microscopy, cytokinesis in fission yeast can also be studied over time using Raman spectroscopy29,30.

Using this approach we have reported that the small GTPase Cdc42 undergoes a unique spatiotemporal activation pattern during cytokinesis21.
This approach enables us to study organization of different cytokinetic events over time and describe the molecular details of these events.
Reports have suggested that the presence of an assembled actomyosin ring alone is not sufficient for efficient membrane furrowing and
cytokinesis11,21,31. The protocol described here can be used to investigate the molecular events that lead to proper cytokinesis after actomyosin
ring assembly. In addition, the integrity of the actomyosin ring and its effect on membrane furrowing and septum ingression can be examined.
This will provide a deeper understanding of the different molecular events that together lead to successful separation.
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